Hola Visitante


collapse

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Junio 2018
Lun Mar Mié Jue Vie Sáb Dom
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Vídeo deformado por lorenthor
[Hoy a las 13:08:15]


Re:Vídeo deformado por Poucopelo
[Hoy a las 12:57:48]


Re:Vídeo deformado por lorenthor
[Hoy a las 12:29:05]


Re:Vídeo deformado por Poucopelo
[Hoy a las 12:05:05]


Re:Vídeo deformado por lorenthor
[Hoy a las 11:52:41]


Re:Vídeo deformado por Poucopelo
[Hoy a las 10:10:13]


Re:Camara Directo al pc, sin capturadora por GILDHARD
[Hoy a las 08:12:02]


Re:Problema previsualización de efectos a tiempo real. por Francisco Ortega
[Ayer a las 23:47:26]


Re:VEGAS PRO 15 - Modificaciones de Efectos no se actualizan sobre la marcha en Vista Previa por Francisco Ortega
[Ayer a las 23:46:54]


Re:Problema previsualización de efectos a tiempo real. por Francisco Ortega
[Ayer a las 23:13:27]


Re:Traducción Proshow Producer 9.0.3797 Oleada por mcanada
[Ayer a las 22:48:03]


Todos los vídeos que se importan a Vegas se pixelan y van empeorando. por liras123
[Ayer a las 21:24:17]


Re:Error Vegas Pro 15 - Video se mueve al renderizar y aparece marco negro por dagerda
[Ayer a las 21:11:18]


Re:Trabajar videos con formato de píxel de 8 bits a 32 bits (niveles de video). por dagerda
[Ayer a las 21:07:40]


Re:Traducción Proshow Producer 9.0.3797 Oleada por Oleada
[Ayer a las 19:25:51]


Re:Traducción Proshow Producer 9.0.3797 Oleada por mcanada
[Ayer a las 17:40:03]


Re:Vídeo deformado por lorenthor
[Ayer a las 15:47:38]


Re:Vieo deformado por Poucopelo
[Ayer a las 14:50:50]


Re:Camara Directo al pc, sin capturadora por frator3
[Ayer a las 09:33:40]


Re:Vieo deformado por lorenthor
[Ayer a las 01:52:52]


Re:Vieo deformado por Poucopelo
[Ayer a las 01:37:16]


Re:Vieo deformado por lorenthor
[Ayer a las 01:03:31]


Re:Vieo deformado por Poucopelo
[Ayer a las 00:51:56]


Vídeo deformado por lorenthor
[18 de Junio de 2018, 21:16:08]


Re:Ayuda con pantallas negras y pixeladas por FHARIA
[18 de Junio de 2018, 15:43:47]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53721
  • stats Total de Mensajes: 445434
  • stats Total de Temas: 76628
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 507

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad


De un día a otro se cuelga el Media Encoder en la mitad de la exportación
Iniciado por florenciab
13 Respuestas    5173 Vistas
florenciab
  • Estado:
    Desconectado
    Mensajes:
    7
    Sexo:
    Femenino
Hola!! cuento un poco!! la semana pasada estaba editando un video y me lo compilaba bien, pero a la hora de exportarlo, cuando me abría el Adobe Media, o empezaba o se quedaba en el medio tildada. Inclusive, varias veces, me paso que tuve que re iniciar la maquina porque se quedaba colgado el Media Encoder... este es mi séptimo video... en los anteriores nada de esto me paso!!... tengo que trabajar mucho con el Premiere, por eso realmente necesito saber cual puede ser la razón de este mal funcionamiento. Les cuento que lo desinstale, volví a instalar... ya no se que hacer!!


Los videos los filmo con mi cámara Samsung, y están en formato mpeg-4. Utilizo en la secuencia DV-NTSC Widescreen 48kHz y lo exporto a H.264, para youtube. El ultimo video, al final me lo exporto, pero me bajo mucho la calidad... y estuve 2 DIAS, para que me lo exporte... fue un suplicio!!! Si alguien sabe cual puede ser el problema, voy a estar por siempre agradecida!!! Saludos. Florencia

Moderator Comment Modificado el Asunto. Poner Problemas y Ayuda, no describe lo planteado en el mensaje.
« Última modificación: 14 de Febrero de 2012, 09:28:35 por nij »
Mi sitio web, en donde pongo videos!

www.recetasdetortasya.com.ar

Soy nueva en esto, no me burlen!!!

  • Leído 5173 veces
  • Adobe Premiere
  • 13 Respuestas

juanmario
Re:Problema con Adobe Premiere CS4 - Ayuda!!
Les cuento que lo desinstale, volví a instalar... ya no se que hacer!!

Seguramente mál,. el método desde panel de control no arregla nada, este es el procedimiento:
 
https://videoedicion.org/foro/index.php?topic=78281.msg413944#msg413944
 
Si antes no tuviste problemas y ahora sí, yo te diria que reinstales el programa y codecs, algo se jodio, previa desinstalacion.
 
Saludos


florenciab
  • Estado:
    Desconectado
    Mensajes:
    7
    Sexo:
    Femenino
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
Gracias por responderme!!... pero si algo se jodió y ya lo desinstale y lo volví a instalar... significa que esta jodido aun... como hago para ver cual archivo esta corrupto para borrarlo y cuando lo reinstale lo arregle???? hay alguna manera de borrar todo manualmente y re instalar???
Mi sitio web, en donde pongo videos!

www.recetasdetortasya.com.ar

Soy nueva en esto, no me burlen!!!


juanmario
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
pero si algo se jodió y ya lo desinstale y lo volví a instalar... significa que esta jodido aun...

SI, se va la segunda ;

https://videoedicion.org/foro/index.php?topic=78281.msg413944#msg413944


PUBLICIDAD


florenciab
  • Estado:
    Desconectado
    Mensajes:
    7
    Sexo:
    Femenino
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
Volví... Ups!! :-[  leí muy por arriba la respuesta antes... Gracias!!!!  ;D  Flor
Mi sitio web, en donde pongo videos!

www.recetasdetortasya.com.ar

Soy nueva en esto, no me burlen!!!


florenciab
  • Estado:
    Desconectado
    Mensajes:
    7
    Sexo:
    Femenino
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
Hola... bueno, hice lo que me dijiste y lamentablemente no hay solución. Desinstale, pase el programa de limpieza de adobe y volví a instalar... nada!! pero descubrí que al ponerle el video esta todo bien, no tiene problemas, pero cuando le pongo el audio... me tira un error. Ahora no se cuelga, pero me aparece en vez del video un cartel rojo que dice que tiene problemas con el video. Parece como si no soportara el video + el audio.... alguna sugerencia que no incluya re instalar? porque ya lo hice e igual no funciona. Gracias.
Mi sitio web, en donde pongo videos!

www.recetasdetortasya.com.ar

Soy nueva en esto, no me burlen!!!


profiler 2.0
  • Estado:
    Desconectado
    Mensajes:
    871
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
_Intente codificar video y audio en streams separados...

_si le resulta, al final hara mux en el contenedor que acostumbre usar.
« Última modificación: 18 de Febrero de 2012, 02:00:46 por profiler 2.0 »
'UsEac3to+eac3to' | 'MediaInfo'


florenciab
  • Estado:
    Desconectado
    Mensajes:
    7
    Sexo:
    Femenino
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
Gracias por la respuesta, pero no la entendí.... que es hacer demux en un contenedor separado?? Gracias!
Mi sitio web, en donde pongo videos!

www.recetasdetortasya.com.ar

Soy nueva en esto, no me burlen!!!


profiler 2.0
  • Estado:
    Desconectado
    Mensajes:
    871
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
-Es decir: codifique primero el audio, depues el video. tendrà las dos pistas sueltas.-una pista de audio y la pista de video, dependiendo de lo que quiera hacer habrà que meter esas 'pistas juntas' (mux) en un contenedor, por ejemplo mp4, avi, VOB etc...

-ofrezco una disculpa
he escrito en mi anterior post 'demux' lo correcto es 'mux'.
-demux es lo contrario: separar las pistas.


-para hacer esto debe saber que formato usarà finalmente, si requiere un mp4 para youtube...

codifique el video en h264 y el audio en .aac despues y finalmente los meterà en el contenedor mp4.
el comentario deriva en que solo le acepta el video pero sin el audio, la idea es intentar codificarlos por separado a ver si asì le funciona.

saludos.
« Última modificación: 18 de Febrero de 2012, 02:10:31 por profiler 2.0 »
'UsEac3to+eac3to' | 'MediaInfo'


juanmario
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
Bueno, suponiendo que seguiste todo al pie de la letra, la instalacion de los programas y codecs es correcta, pero por el res. dudo, dejame interpretarlo;
Lo que vos haces es montar el video en Premiere, que supuestamente no hay problema, y luego enviar a Encore, si es solo el video va, si es ambos no va.
Hacelo al reves, abri le secuencia desde Encoder, y me decis exactemente el mensaje que sale, ó en su defecto si lo procesa.
 
Agrego:
Tuviste alguna version instalada antes, ó una trial antes de la que esta trabajando ?
« Última modificación: 18 de Febrero de 2012, 12:29:40 por juanmario »


florenciab
  • Estado:
    Desconectado
    Mensajes:
    7
    Sexo:
    Femenino
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
Hola, gracias por las respuestas!!


Lo que hice fue re instalar todo el premiere, pasarle el programa de adobe de limpieza y volver a instalar. El programa de limpieza me dijo que estaba todo bien, así que asumí que no abría problemas. Pero no funcionó... al menos pude editar un video corto a una amiga, pero luego, con los míos... nada! Inclusive abrí los proyectos que ya tengo subidos a la web, es decir que ya fueron exportados y convertidos a  mp4 y cuando lo abrí, todas las vistas de los video, en vez de las películas , aparece un cartel rojo que dice que tiene problemas con el archivo, que seta roto o no encuentra la ruta.... y ahora me dice eso. Es decir, que no es por un problema de las películas actuales que tienen algún error, es el Premiere que no puede codificar mp4, porque la cámara me graba en mp4.  Ya intente, hacerle un clic derecho y restaurar el archivo, pero me sigue diciendo que esta roto.... porque el archivo tiene tanto música como películas.


La verdad es que no se como hacer para unir las dos películas una con video y la otra con música sin un programa de edición..... pero igualmente, aunque pueda hacerlo, eso no me resuelve el GRAN problema... porque tengo que usar mucho el Premiere..... lo que me parece que voy a terminar haciendo es formatear la computadora.


Con respecto a si tuve un trial... si! instale un trial de otro programa para probarlo y lo desinstale hace poco.... creo que eso fue lo que me rompió los codecs.... :(  bueno.... en fin!!! si a alguien le paso algo parecido y pudo arreglarlo, agradezco que me pasen la info... sino formateo y listo!! Gracias!!! Flor
Mi sitio web, en donde pongo videos!

www.recetasdetortasya.com.ar

Soy nueva en esto, no me burlen!!!


juanmario
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
 
A ver:
1_
El programa de limpieza me dijo que estaba todo bien, así que asumí que no abría problemas.

Para tratar de solventar un problema, es en lo posible seguir las cosa al pie de la letra, no dije nada de programas de limpieza, eso no sirve, este pequeño detalle hace que todo lo demas sea infructuoso, con este comentario sigo teniendo la duda que tengas una instalación correcta.
 
Vemos con esto a ver que pasa:
 
2_Verificar que los archivos esten en la ruta del Proyecto.
3_Comprobar los archivos de la camara, probando verlos en Windows Media Player.
 
4_Anteriormente dije algo sobre reinstalar los codec, no aclaras si lo hiciste., si la respuesta es negativa hacerlo, luego de desinstalarlos, en lo posible estos;
 
http://www.codecguide.com/download_mega.htm
 
Opcion Mega si tenes 32 Bits ó el de 64 bits, de acorde al SO (Sistema Operativo) que tenes, estaria bien aclarar la version que estas usando y el SO.
 
5_Me aclaras cada punto sin obviar ninguno y como sigue el tema.
 
Quizas suene todo esto algo presuntuoso, pero si no haces las cosas como digo y no me aclaras los puntos sin obviar ninguno se me hace imposible tratar de ayudarte, si esto te molesta es suficiente con que no me respondas.
 
Saludos


juanmario
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
Me he tomado un lapsus para meditar tus comentarios y he llegado a la conclusión que lo mejor que podes hacer en formatear para instalar de cero, y te explico porque:
 
Usaste un programa de limpieza en donde esta instalado un programa delicado en lo que a instalacion respecta, no es la primera ves que un programa de estos perjudica la instalación, o sea que quizas as vuelto a dañar la instalacion.
 
Luego de instalar todo de cero,
 
Precauciones
 
Cuando se instala el K-lite, que es el mejor para los que estan en edición, obviar cualquier mensaje de codecs que no funcionan, dejar todo como esta, so pena de dañar la instalacion, generalmente puede dañar el uso de un codec de audio.
 
Si se usa programas de limpieza, obviar lo que es archivos y registro, o sea solo de internet, so pena de dañar la instalación.


guaper_16
  • Estado:
    Desconectado
    Mensajes:
    628
Re:De un día a otro se cuelga el Media Encoder en la mitad de la exportación
a mi me pasó lo mismo y nunca di con la solucion, ni formateando ni nada,  asi que mejor m cambié de programa permamentemente (MEGUI)

saludos
real-debrid.fr


 


Publicidad