collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Enero 2018
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re: Traducción Proshow Producer/Gold 8.0.3648 español - Oleada por cianuro
[Hoy a las 00:40:56]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[Ayer a las 22:14:15]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[Ayer a las 21:24:55]


Re:Camtasia error por Poucopelo
[Ayer a las 21:16:14]


Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 20:03:17]


Re:MAC - AMD O ALIENWARE ??? PARA PRODUCCION DE VIDEO PROFESIONAL ? por scrappy
[Ayer a las 16:34:33]


Camtasia error por Cronos
[Ayer a las 14:46:18]


Western Digital My Book Pro 8TB Thunderbolt por rgb9
[Ayer a las 12:31:22]


Lacie 2Big thunderbolt por rgb9
[Ayer a las 12:26:18]


Re:MAC - AMD O ALIENWARE ??? PARA PRODUCCION DE VIDEO PROFESIONAL ? por Finkatore
[Ayer a las 11:42:53]


Re:¿Cómo se instala el Navegador Mozilla controlando los Plugins y Scripts? por Finkatore
[Ayer a las 11:42:11]


Re:No me codifica al intentar usar la grafica por fistros
[Ayer a las 11:17:59]


Re:ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada por ioke
[Ayer a las 11:10:50]


Re:ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada por Oleada
[Ayer a las 11:06:56]


No me codifica al intentar usar la grafica por Tousao
[Ayer a las 08:54:46]


Re:Pinnacle Studio 21 - Se bloquea al agregar velocidad a un clip de video por J_Girona
[Ayer a las 08:33:56]


Re:Un problema con los codecs avi por NekonomeSA
[Ayer a las 01:33:39]


Re:Un problema con los codecs avi por Poucopelo
[Ayer a las 00:21:39]


Re:¿Por qué Vegas no reconoce las fuentes instaladas? por evh
[16 de Enero de 2018, 23:43:00]


Re:Tutorial proshow producer-Nuevo por ioke
[16 de Enero de 2018, 22:40:04]


Re:ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada por ioke
[16 de Enero de 2018, 22:36:32]


Re:Pinnacle Studio 21 - Se bloquea al agregar velocidad a un clip de video por NARDINHO11
[16 de Enero de 2018, 22:18:00]


Re:vegas 13 dejo de funcionar al renderizar por NekonomeSA
[16 de Enero de 2018, 20:07:54]


Un problema con los codecs avi por NekonomeSA
[16 de Enero de 2018, 20:05:52]


Equipo para hacer streaming por ibanDjota
[16 de Enero de 2018, 19:26:22]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53290
  • stats Total de Mensajes: 443281
  • stats Total de Temas: 76209
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Disco duro sata de 2 teras solo me reconoce uno  (Leído 3734 veces)

Desconectado vitri

  • videoedi
  • ***
  • Mensajes: 73
    • Ver Perfil
  • Valoración: +0 / -0
xx
Disco duro sata de 2 teras solo me reconoce uno
« en: 17 de Febrero de 2011, 23:53:24 »
Buenas he comprado un disco duro samsung de 2 teras pero al formatearlo solo me reconoce 931 gigas. No se si el problema es de la placa (ya he actualizado la bios y nada) o puede ser que el disco duro este mal. Mi placa es una gigabyte ga-p35c-ds3r y utilizo windows 7 64 bits. Es curioso porque tengo otro disco de 1,5 teras y me lo reconoce perfectamente.
Alguien sabe cual puede ser el problema??

Gracias y un saludo!!

Linkback: https://videoedicion.org/foro/index.php?topic=74187.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado djwild

  • Consejero
  • *****
  • Mensajes: 2132
  • Sexo: Masculino
    • Ver Perfil
  • Valoración: +0 / -3
xx
Re:Disco duro sata de 2 teras solo me reconoce uno
« Respuesta #1 en: 18 de Febrero de 2011, 01:08:08 »
La versión de la Bios F8 corregía un error de capacidad con los discos de 1TB.... quizá pase lo mismo con los de 2TB y no lo hayan resuelto todavía...
 
Haz una consulta a Gigabyte, pero desde Junio de 2009 no se actualiza esa placa....
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado vitri

  • videoedi
  • ***
  • Mensajes: 73
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:Disco duro sata de 2 teras solo me reconoce uno
« Respuesta #2 en: 18 de Febrero de 2011, 15:09:06 »
Ya me he puesto en contacto con gygabite pero me da a mi que el problema está en el disco porque lo he provado en dos pc diferentes  y sigue con los 931 gigas de espacio.

Gracias de todos modos!!
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Disco Duro 4 Teras almacén video

Iniciado por juanpe en Discos duros

1 Respuestas
835 Vistas
Último mensaje 17 de Noviembre de 2014, 08:21:59
por djfunta
xx
Ayuda Por favor, Disco Duro (SATA) Dañado

Iniciado por VjZeros en Discos duros

6 Respuestas
3767 Vistas
Último mensaje 23 de Junio de 2010, 05:18:46
por VjZeros
xx
PS3 no reconoce disco duro WD de 1 tera

Iniciado por emilioca en Discos duros

5 Respuestas
2390 Vistas
Último mensaje 04 de Abril de 2013, 18:36:23
por nij
xx
STUDIO9 no reconoce MPEG2 de videocamara disco duro SONY SR190E

Iniciado por tonono en Pinnacle Studio / Avid Studio

4 Respuestas
2862 Vistas
Último mensaje 19 de Abril de 2007, 10:18:06
por tonono
 


Publicidad