collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Enero 2018
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Fichero temporal de audio por XarquS
[Ayer a las 23:19:47]


Fichero temporal de audio por mamomo
[Ayer a las 20:28:06]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[Ayer a las 17:57:07]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 15:16:12]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 15:00:42]


Re: Traducción Proshow Producer/Gold 8.0.3648 español - Oleada por Oleada
[Ayer a las 14:39:44]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[Ayer a las 13:42:24]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 12:32:49]


Re:No me codifica al intentar usar la grafica por juanmario
[Ayer a las 12:18:44]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[Ayer a las 11:58:13]


Re:No me codifica al intentar usar la grafica por fistros
[Ayer a las 11:19:34]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 11:05:47]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[Ayer a las 11:02:10]


Re:No me codifica al intentar usar la grafica por juanmario
[Ayer a las 10:59:59]


Re:Ideas para video de recuerdo? por AudaCity
[Ayer a las 10:56:43]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 10:28:34]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 08:48:50]


Re:No me codifica al intentar usar la grafica por fistros
[Ayer a las 08:26:30]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 01:15:42]


Re: Traducción Proshow Producer/Gold 8.0.3648 español - Oleada por cianuro
[Ayer a las 00:40:56]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[17 de Enero de 2018, 22:14:15]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[17 de Enero de 2018, 21:24:55]


Re:Camtasia error por Poucopelo
[17 de Enero de 2018, 21:16:14]


Qué necesito para pasar películas BETA a digital por DJ_Finfan
[17 de Enero de 2018, 20:03:17]


Re:MAC - AMD O ALIENWARE ??? PARA PRODUCCION DE VIDEO PROFESIONAL ? por scrappy
[17 de Enero de 2018, 16:34:33]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53291
  • stats Total de Mensajes: 443300
  • stats Total de Temas: 76210
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: ¿Por que no me aparecen algunos botones en dvd final?  (Leído 3511 veces)

Desconectado kongo_agon

  • videoedi
  • ***
  • Mensajes: 14
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
¿Por que no me aparecen algunos botones en dvd final?
« en: 05 de Enero de 2011, 20:25:58 »
ola mi problea y espero k me puedan a yudar es k is un dvd le puse meni anidado kon submenu para los episodios el problema es k le puse una imagen de seleccion en mi menu de capitulos puse una nube k aparece kuando pas por un ldo pero a la ora d kemarlo y reproducirlo en mi tv faltan algunos botones en lugar de k aparesca una nube alado del uno luego darle asia abajo y k aparesca en el 2 se salta asta el tres por esta rason no puedo seleccionar el capitulo dos
no falta el kapitulo por k si esta kemado le di render motion al menu antes de kemarlo pero no c k pueda ser el roblema ojala puedan ayudarme

GRACIASS¡¡¡¡¡¡

mod_tag Comentario de Moderador Modificado el Asunto. Poner Problema no es de utilidad para nadie.


Linkback: https://videoedicion.org/foro/index.php?topic=73474.0
« Última modificación: 10 de Enero de 2011, 12:53:05 por nij »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Ulynho

  • videoedi
  • ***
  • proxy
  • Mensajes: 549
  • Sexo: Masculino
  • Semper Fi
    • Ver Perfil
  • Valoración: +3 / -0
xx
Re:problema con botones en dvd final
« Respuesta #1 en: 05 de Enero de 2011, 21:09:42 »
Hombre, no es mala onda pero vuelve a escribir tu problema con lenguaje de los mortales...
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
Tutoriales de Sony Vegas

Desconectado RADIERO

  • VISITA LA WEB Y DIME QUE TE PARECE MI RADIO?
  • videoedi
  • ***
  • Mensajes: 983
  • Sexo: Masculino
  • uno hace lo que buenamente puede...poco a poco...
    • Ver Perfil
    • nueva onda radio - burgos
  • Valoración: +0 / -0
xx
Re:problema con botones en dvd final
« Respuesta #2 en: 06 de Enero de 2011, 11:00:22 »
tienes toda la razon Ulynho, esto es un foro, y como tal escribir es gratis, con eso quiero decir que no te cobran por poner comas y puntos, el mensaje es practicamente imposible de leer y mucho menos de entender tal y como lo has escrito.
quiero pensar que mas o menos he entendido algo , pero no te puedo ayudar hasta que no vuelvas a escribirlo correctamente de forma que se entienda.
si mal no he entendido, cosa que me ha costado leer el mensaje como 4 veces y parandome cada x , creo que te refieres a que no tienes linkado algunno de tus capitulos o algo asi, pero tambien puede ser otra cosa, por favor , si puedes y te interesa que te ayudemos , escribe tu mensaje correctamente , e intenta explicar el problema de una forma lo mas clara posible , no te preocupes porque sea largo o des demasiados datos .
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
NUEVA ONDA RADIO - BURGOS
firmas.salgamosdelasombra09.com
http://www.mydr.com.es
Burgos Capital europea de la Cultura 2016

Desconectado kongo_agon

  • videoedi
  • ***
  • Mensajes: 14
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:problema con botones en dvd final
« Respuesta #3 en: 06 de Enero de 2011, 20:51:24 »
ja lo siento, lo siento tratare de explicarlo de nuevo.

hice un menu n el dvd lab pro que tiene un video de fondo y tine las palabras

inicio
capitulos

para poder ingresar en esas opciones puse una imagen de una nube como link al lado de cada palabra y a cada nube le puse la opcion de invisible normal para que cuando estuviera en capitulos no se viera la nube en capitulos.
bueno l problema biene cuando quemo el dvd ya que al momento de reproducirlo en mi dvd de mesa y verlo en mi tv en esa parte de
inicio
capitulos

solo aparece la nube en inicio y si quiero moverme hacia abajo, hacia capitulos no aparece nada.
ya comprobe los link y cada uno esta puesto, le di render motion al menu y no se que habre echo mal.

espero haberme explicado mejor

y gracias por la ayuda y disulpa por las molestias

  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado RADIERO

  • VISITA LA WEB Y DIME QUE TE PARECE MI RADIO?
  • videoedi
  • ***
  • Mensajes: 983
  • Sexo: Masculino
  • uno hace lo que buenamente puede...poco a poco...
    • Ver Perfil
    • nueva onda radio - burgos
  • Valoración: +0 / -0
xx
Re:problema con botones en dvd final
« Respuesta #4 en: 06 de Enero de 2011, 22:27:36 »
y dices en el anterior mensaje que el tercer link si aparece...
puede ser que no este los links en su orden correcto,comprueba el numerito que aparece en el menu junto a xcadalink , 1,2 3, ese es el quye marca el orden de preferencia del link,son unicos para cadaa uno, es decir que si pones tres  o cuatro y luego borras alguno como el 2, y al 4 le das que vaya donde era antes el 2, este tendra en el oprden de preferencia el 4, porlo que ira al 1 , luego al 3 y por ultimo al 4..
tambien puede ser que en el render motion no este eincluido el link, comprueba que arriba donde viene el fondo venga el link .y otra cosa , aunque le hagas el render motion , no puedes borrar el link en el menu, ya que entonces no aparecera en el menu, es decir una vez hecho el menu de fondo con render motion , te lo inserta en el time line, pero debersas conservar los links en el menu, sobrepuestos a los del menu, si lo borras , no estara.
« Última modificación: 06 de Enero de 2011, 22:31:21 por RADIERO »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado kongo_agon

  • videoedi
  • ***
  • Mensajes: 14
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:problema con botones en dvd final
« Respuesta #5 en: 07 de Enero de 2011, 00:16:49 »
ola volvi a revisar el menu en el dvdlabpro y tienes rason los links no estan en orden, el numeritos que aparecen a lado no estan en orden, pero tambien paso algo raro, probe el dvd ya quemado, lo probe en mi pc y los links si se ven los tres no se si sea devido a que los links esten en desorden o sera que el verdadero poblema este en que queme mal el  dvd.
« Última modificación: 07 de Enero de 2011, 00:18:22 por kongo_agon »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado lalosmartz

  • Comment tu tappeles?
  • videoedi
  • ***
  • adivina_quien_soy
  • Mensajes: 42
  • Sexo: Masculino
  • Los menores de edad son bienvenidos?
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:problema con botones en dvd final
« Respuesta #6 en: 07 de Enero de 2011, 00:41:13 »
Y si vuelves a quemar el dvd? y dime como te fue.  :-\
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado RADIERO

  • VISITA LA WEB Y DIME QUE TE PARECE MI RADIO?
  • videoedi
  • ***
  • Mensajes: 983
  • Sexo: Masculino
  • uno hace lo que buenamente puede...poco a poco...
    • Ver Perfil
    • nueva onda radio - burgos
  • Valoración: +0 / -0
xx
Re:problema con botones en dvd final
« Respuesta #7 en: 07 de Enero de 2011, 15:43:54 »
casi seguro era que estaban desordenados , y por eso al quemar el dvd cn los links en otro orden pues  no te mandaba alli, posiblemente el anterior dvd , si le sigues pasando posiciones al final apareciese en cualquier momento, por eso si ahora los arreglaste y pusiste en su orden , salen bien .
el anterir dvd, (el que fallaba ), en el pc se veian todos porque el movimiento entre links lo mandas con el raton , no con las flechas del mando a distancia , y al posicionar el raton aparece, por lo que no lleva ese oreden de boton.

he entendido mal tu mensaje , ycrei que lo habias hecho de nuevo y salio bien, pore eso me refiero al primer dvd( el que fallaba) y segundo(el que creia que hiciste de nuevo (y funcionaba).
como releyendo el mensaje entiendo que aun no lo arreglaste , lo que tienes que hacer para que no te suceda de nuevo es poner los links en su correspondiente orden , es decir 1, 2 , 3 . Para esto borra todos los links de ese menu, y vuelvelos a poner en su orden.
hazlo y nos cuentas que tal al quemerlo de nuevo.
por cierto antes de quemar te recuerdo que tienes una herramienta de previsualizar lel movimiento de los links , usala es como las flecghas del mando a distancia.es un boton como el de play en la barra de herramientas de arriba del todo.
saludos.
« Última modificación: 07 de Enero de 2011, 15:48:30 por RADIERO »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado kongo_agon

  • videoedi
  • ***
  • Mensajes: 14
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:problema con botones en dvd final
« Respuesta #8 en: 09 de Enero de 2011, 07:12:04 »
ok gracias por la ayuda, tarde en ontestar por que estaba quemando un nuevo dvd y en este si se ven todos los link gracias por la ayuda y denuevo perdon por haber escrito mal el primer mensaje
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
No me aparecen algunos efectos en el after cs3

Iniciado por kins en Adobe After Effects

2 Respuestas
743 Vistas
Último mensaje 21 de Mayo de 2009, 22:25:31
por kins
xx
Al exportar, algunos clips en 16:9 aparecen en 4:3

Iniciado por Blaueme en Adobe Premiere

2 Respuestas
1204 Vistas
Último mensaje 26 de Septiembre de 2007, 13:00:04
por Blaueme
xx
¿Por qué algunos Plugins no me aparecen en el desplegable de efectos?

Iniciado por josemcog en Adobe After Effects

2 Respuestas
704 Vistas
Último mensaje 22 de Enero de 2014, 16:46:17
por josemcog
xx
¿Por que algunos Nombres de usuarios aparecen como VISITANTES?

Iniciado por DJGREENCH en Uso de videoedicion.org

1 Respuestas
1922 Vistas
Último mensaje 05 de Febrero de 2010, 09:45:56
por Boira
 


Publicidad