collapse

* Buscador

 

El buscador es tu amigo
¡Úsalo!

[ Búsqueda avanzada ]

* Menú usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

* Últimos mensajes

Re:ayuda con requisitos para editar en full hd por maikel
[Hoy a las 08:28]


Re:ayuda con requisitos para editar en full hd por cristhiantettamanti
[Hoy a las 08:06]


Re:Desactivar Temporalmente los plugins que no estemos utilizando por maikel
[Hoy a las 07:54]


Re:ayuda con requisitos para editar en full hd por maikel
[Hoy a las 07:38]


Problema de Lectura con el Vegas Pro 12/13 por Adrianalex
[Hoy a las 04:58]


Re:ayuda con requisitos para editar en full hd por cristhiantettamanti
[Hoy a las 03:35]


Re:Desactivar Temporalmente los plugins que no estemos utilizando por EddiePastor
[Hoy a las 01:30]


Re:tarjeta grafica para dos monitores vga por maelstroom
[Ayer a las 23:57]


problema con el aspecto 16:9, lo convierte a 4:3 (URGE) por johannj
[Ayer a las 23:45]


Re:XAVC S con FCP X por Falele
[Ayer a las 23:32]


Problema con el tamaño del visor de ae por Asla
[Ayer a las 23:18]


Re:tarjeta grafica para dos monitores vga por L. Urrutia
[Ayer a las 22:11]


tarjeta grafica para dos monitores vga por maelstroom
[Ayer a las 21:49]


Re:Cuando pego un clip en Pr CC siempre va a primera a la primera pista por nivo2014
[Ayer a las 21:40]


Re:XAVC S con FCP X por josanfal
[Ayer a las 20:07]


Re:Video Tutorial: Balance de blancos en Vegas por arlucs
[Ayer a las 18:11]


Video Tutorial: Balance de blancos en Vegas por XarquS
[Ayer a las 16:14]


Video Tutorial: Difusión de blancos sin plugins por XarquS
[Ayer a las 16:13]


Vendo Focus FireStore DTE FS-100 100GB Disco Duro para Panasonic HVX200 por jesuscreations
[Ayer a las 15:37]


Re:¿Por que el vídeo renderizado se ve bien en mi PC y pixelado en Youtube? por holoturia
[Ayer a las 14:42]


Re:Equipo para video HD basado en AMD FX8320 3,5 GHZ ¿que opinais? por djfunta
[Ayer a las 13:04]


Re:¿como coloco un video de mas de 5 gb a un dvd de 4,7 gb? por tresjh
[Ayer a las 10:48]


Re:XAVC S con FCP X por Falele
[Ayer a las 10:36]


Re:Cómo hacer un videoclip musical en Mac por patrinas
[Ayer a las 10:31]


MOVIDO: ¿Cuanto cobrar por un vídeo Editado? chile por maikel
[Ayer a las 08:29]

* Conectados

* Estadísticas

  • stats Total de Usuarios: 49.821
  • stats Total de Mensajes: 432.721
  • stats Total de Temas: 72.305
  • stats Total de Categorías: 9
  • stats Total de Foros: 130
  • stats Máx. usuarios conectados (simultáneamente): 386

* Donaciones

Donaciones



Más información

Amazon



Usa este icono/enlace para tus compras en Amazon y colaborarás con hasta un 10% de tu compra para videoedicion.org

Tienda AEVIDI




Más información

* En tu móvil

También puedes acceder a videoedicion.org desde tu móvil:



[ Más información ]

* Sys4net.com

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



* Publicidad



[ Tu anuncio en videoedicion.org por solo 1 euro ]


Autor Tema: Añadir video en particle illusion... como?  (Leído 2938 veces)

Desconectado diatriba

  • Usuario habitual
  • ***
  • Mensajes: 156
    • Ver Perfil
    • Email
Añadir video en particle illusion... como?
« en: Miércoles 30 de Mayo de 2007, 16:30 »
Me he bajado el manual, le he dado mil vueltas y creo que lo hago bien, pero el caso es que no se ve el video de fondo.
Me explico, creo nuevo proyecto a 25fps 720x576, en layer hago doble clic en el cuadro gris y me pide el archivo a poner le doy la dirección de mi archivo avi, el cual en la ventana de selección me hace el preview, le doy a añadir, me dice que tiene 212 frames y le doy a ok, le doy al play para reproducir y nada sigue todo en negro. Me he instalado el mainconcept y nada de nada, en cambio pongo una foto y si la toma de fondo, pero el video no hay manera. Alguien me puede ayudar?. el fichero avi lo he generado con videostudio10 en formato avi sin compresión.
Gracias a todos por vuestra ayuda.
Salu2 a to2

"...La información es poder... Compartela..."

Desconectado diatriba

  • Usuario habitual
  • ***
  • Mensajes: 156
    • Ver Perfil
    • Email
Re: Añadir video en particle illusion... como?
« Respuesta #1 en: Jueves 31 de Mayo de 2007, 22:03 »
Me respondo a mi mismo, en mi caso, no acepta ningún avi sin compresión, tampoco DV1 ni DV2, solo acepta, todos aquellos videos que tengan algún tipo de compresión con algun codec, (ligos indeo, cinepak, indeo Xp, etc)

Por favor si alguien encuentra la forma de abrir un avi sin compresion (full frames) o con DV1 o DV2, que me diga como.

Muchas gracias.
Salu2 a to2

"...La información es poder... Compartela..."

  • Visitante
Re: Añadir video en particle illusion... como?
« Respuesta #2 en: Martes 26 de Junio de 2007, 04:03 »
Simplemente me los abre, sin oposicion alguna, video renderizado desde Vegas, avi uncompressed (progresivo e intrelazado, con alpha channel y sin alpha channel.

igualmente, una vez hecho el efecto, renderizo avi uncompressed full frames,  desde PI3 y vegas lo abre sin problemas,

es la unica manera en que lo trabajo, nunca lo he hecho con compresion. Que editor usas?

saludos.

Desconectado tupamaro

  • Videoedi Honorífico
  • Usuario habitual
  • *****
  • Mensajes: 471
  • Sexo: Masculino
    • MSN Messenger - tupamaroleganes@hotmail.com
    • Ver Perfil
    • Email
Re: Añadir video en particle illusion... como?
« Respuesta #3 en: Martes 26 de Junio de 2007, 09:45 »
Hola amigo, tienes que meterle un AVI otro formato sino recuerdo mal no admite. Un saludo.

videoedicion.org 2012 (v6.0)

Re: Añadir video en particle illusion... como?
« Respuesta #3 en: Martes 26 de Junio de 2007, 09:45 »
[ Si compras CUALQUIER producto de Amazon pinchando en este banner colaboras con hasta un 10% de tu compra para videoedicion.org ]