collapse

* Buscador

 

El buscador es tu amigo
¡Úsalo!

[ Búsqueda avanzada ]

* Menú usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

* Afiliados

* Últimos mensajes

Sabéis como lograr estos efectos? por Eljilgueroloco
[Hoy a las 05:01]


Problema con EASYCAP y Handycam Hi8 8mm (Distorsion) por nexitorned
[Hoy a las 03:17]


Re:Cambiar duracion de videoclip en Sony Vegas por XarquS
[Hoy a las 01:02]


Re:Ayuda con efecto Reveb o Delay en Sony Vegas Pro 13 por XarquS
[Ayer a las 23:54]


Re:cuando intento renderizar con sony vegas pro se queda en el proceso por XarquS
[Ayer a las 22:35]


Re:Cambiar duracion de videoclip en Sony Vegas por DALOGO63
[Ayer a las 22:32]


Re:Sony Vegas Pro 12, versión 714. Número de Rebanadas ? por Jorchking
[Ayer a las 22:04]


Re:Canon XF 300 E COMO NUEVO. por altavisual
[Ayer a las 21:57]


Re:cuando intento renderizar con sony vegas pro se queda en el proceso por Poucopelo
[Ayer a las 21:30]


Re:Disponible Pinnacle Studio 18 por Hekatoncheiros
[Ayer a las 21:25]


Nueva gama de cámaras Leica S por ramon.cutanda
[Ayer a las 21:24]


Nueva cámara de acción Rollei Actioncam 420 por ramon.cutanda
[Ayer a las 21:07]


Ayuda con efecto Reveb o Delay en Sony Vegas Pro 13 por teenidle
[Ayer a las 21:01]


Nuevo Magix Photo&Graphic Designer 11 por ramon.cutanda
[Ayer a las 20:57]


Re:Disponible Pinnacle Studio 18 por Hekatoncheiros
[Ayer a las 20:51]


Descuentos del 30% al 50% en Sony Vegas hasta el 30 de septiembre por ramon.cutanda
[Ayer a las 20:50]


Nuevo grabador y monitor portátil Atomos Ninja Assassin por ramon.cutanda
[Ayer a las 20:39]


Nuevo dispositivo de emisión de vídeo en streaming Vidiu Pro de Teradek por ramon.cutanda
[Ayer a las 20:02]


11 plugins de audio regalo con la compra de Avid Pro Tools 12 por ramon.cutanda
[Ayer a las 19:22]


cuando intento renderizar con sony vegas pro se queda en el proceso por jaime muertex
[Ayer a las 19:10]


Re:Musica para Videos sin Copyright. por locutor99
[Ayer a las 17:45]


Re:Alguien utiliza los servicios de locución de voiver.com por locutor99
[Ayer a las 17:42]


Re:Personalizar la barra de herramientas en Pinnacle Studio 18 por yo
[Ayer a las 17:38]


Re:Personalizar la barra de herramientas en Pinnacle Studio 18 por hyrax
[Ayer a las 17:15]


Re:Personalizar la barra de herramientas en Pinnacle Studio 18 por yo
[Ayer a las 16:13]

* Publicidad



* Conectados

* Estadísticas

  • stats Total de Usuarios: 51.020
  • stats Total de Mensajes: 445.354
  • stats Total de Temas: 75.037
  • stats Total de Categorías: 9
  • stats Total de Foros: 131
  • stats Máx. usuarios conectados (simultáneamente): 419

* Donaciones

Donaciones



Más información


Tienda AEVIDI




Más información

* En tu móvil

También puedes acceder a videoedicion.org desde tu móvil:

[ Más información ]

* Sys4net.com

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



* Publicidad



* Publicidad





Autor Tema: PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3  (Leído 4671 veces)

Desconectado djelcuervo

  • Usuario habitual
  • ***
  • Mensajes: 104
    • Ver Perfil
    • Email
PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3
« en: Sábado 24 de Julio de 2010, 03:51 »
Hola amigos,probe en los 2 SO este programa y tuve los sgtes problemas,aver si ayuda alguien.....
En windows 7,instale ulead 10 para grabar DVD y me sucedia que a la hora de agregar videos ningun problema,luego quise irme a la siguiente fase que es el armar menus y luego ya la grabacion ,pero por ningun lado encontre la ventanita de "SIGUIENTE" para ir a la sgte fase,que normalmente se ubica abajo en la parte derecha.Luego de bregar haciendo clik por todo aldo,en la parte de arriba casi imperceptible (1 mm de espacio) toque por alli y me mando al paso anterior,volvi a tocar alli y volvi al paso donde estuve atorado,pero no puedo avanzar mas,no se qué hacer???
En windows SP3,me sucedio algo que me parece es diferente el caso.tuve que bajar un controlador para mi Tarjeta NVIDIA,ya que no aceptaba mi cd instalador.... Y luego me puse a armar un dvd en ulead 10.Empeze a agregar archivos de videos,y cada vez que agrego un video al proyecto,el monitor se me apaga medio segundo y vuelve todo normal,y asi sucede a cada video que coloco en ulead,solamente porque visualizo  en mis carpetas de videos en cualquier reproductor y no hay ese problema..
 Me da la sensacion de problema de RAM,pero eso no me ocurre con otro S.O......
Será algo con que subi conotrolador malo a mi tarjeta de NVIDIA??? O HAY QUE CONFIGURAR este controlador que descargue de su web de nvidia??
 
bueno en una hora termino de grabar ,ojala no haya problemas de grabacion??... les aviso....
 
y quiero saber si eso que se apaga  y prende el monitor pueda malograr mi monitos?? gracias

Desconectado dan68

  • Aprendiendo del foro
  • *
  • Mensajes: 3
  • Leeré antes de preguntar
    • Ver Perfil
    • Email
Re:PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3
« Respuesta #1 en: Viernes 01 de Abril de 2011, 08:52 »
hola, algo parecido me sucedio pero con la version x2, al pasar de xp al 7,
fue sencilla la solucion solo aplicar el update para el programa de la pagina oficial
solo que al parecer ya no hay soporte para la version 10, o actualizas la version
que ahora es la x4 y dicho sea de paso esta sensacional y aun precio accsesible
o cambias ti So a xp sevice pack 1 para que te funcione sin problema,,espero haber sido de ayuda


 


* Publicidad




post