collapse

* Buscador

 

El buscador es tu amigo
¡Úsalo!

[ Búsqueda avanzada ]

* Menú usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

* Últimos mensajes

Re:Como lo hago? por GAM
[Hoy a las 09:39]


VIDEOCONFERENCIAS DE FORMACIÓN por GAM
[Hoy a las 09:30]


Re:[consulta] gente congelada mientras la camara se desplaza por notelodigo
[Hoy a las 06:27]


Re:Como lo hago? por juanmario
[Hoy a las 03:09]


Re:Desincronizacion audio/video en otros ordenadores. por juanmario
[Hoy a las 03:03]


Re:Desincronizacion audio/video en otros ordenadores. por Poucopelo
[Hoy a las 00:55]


Re:Desincronizacion audio/video en otros ordenadores. por m_Giraldo
[Hoy a las 00:25]


Re:Desincronizacion audio/video en otros ordenadores. por m_Giraldo
[Ayer a las 23:58]


Re:Desincronizacion audio/video en otros ordenadores. por m_Giraldo
[Ayer a las 23:44]


Re:Desincronizacion audio/video en otros ordenadores. por Poucopelo
[Ayer a las 21:37]


Re:Desincronizacion audio/video en otros ordenadores. por m_Giraldo
[Ayer a las 21:02]


Re:Armado de la super pc para edicion de Video full hd por Renderaudiovisuales
[Ayer a las 20:48]


AJA ofrece su cámara profesional CION con 4.000$ de descuento por ramon.cutanda
[Ayer a las 20:33]


30% de descuento en Sony Movie Studio hasta el 31 de mayo por ramon.cutanda
[Ayer a las 20:25]


Re:Desincronizacion audio/video en otros ordenadores. por Poucopelo
[Ayer a las 20:12]


Re:Como lo hago? por arlucs
[Ayer a las 14:06]


Re:¿Como aumentar el sonido de unos clips en sony Vegas (aparte del envolvente) por tresjh
[Ayer a las 14:00]


Re:Configuracion Futuro PC Edición Video Sony Vegas por tresjh
[Ayer a las 13:59]


Re:Tutorial//Sony Vegas: Exportar a x264vfw UHD. por arlucs
[Ayer a las 13:50]


Desincronizacion audio/video en otros ordenadores. por m_Giraldo
[Ayer a las 13:04]


Re:montar pc por componentes o portátil equivalente. por karnivalero
[Ayer a las 12:26]


Re:¿Alguien instaló vegas en Mac ? por XarquS
[Ayer a las 11:33]


Re:¿Como aumentar el sonido de unos clips en sony Vegas (aparte del envolvente) por Artemio Espada
[Ayer a las 11:26]


Re:¿Alguien instaló vegas en Mac ? por rice
[Ayer a las 11:15]


Re:Configuracion Futuro PC Edición Video Sony Vegas por Trumin
[Ayer a las 11:02]

* Publicidad



* Conectados

* Estadísticas

  • stats Total de Usuarios: 50.696
  • stats Total de Mensajes: 443.016
  • stats Total de Temas: 74.587
  • stats Total de Categorías: 9
  • stats Total de Foros: 131
  • stats Máx. usuarios conectados (simultáneamente): 419

* Donaciones

Donaciones



Más información


Tienda AEVIDI




Más información

* En tu móvil

También puedes acceder a videoedicion.org desde tu móvil:



[ Más información ]

* Sys4net.com

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



* Publicidad



* Novedades importantes en videoedicion.org

* Publicidad



Autor Tema: PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3  (Leído 4520 veces)

Desconectado djelcuervo

  • Usuario habitual
  • ***
  • Mensajes: 101
    • Ver Perfil
    • Email
PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3
« en: Sábado 24 de Julio de 2010, 03:51 »
Hola amigos,probe en los 2 SO este programa y tuve los sgtes problemas,aver si ayuda alguien.....
En windows 7,instale ulead 10 para grabar DVD y me sucedia que a la hora de agregar videos ningun problema,luego quise irme a la siguiente fase que es el armar menus y luego ya la grabacion ,pero por ningun lado encontre la ventanita de "SIGUIENTE" para ir a la sgte fase,que normalmente se ubica abajo en la parte derecha.Luego de bregar haciendo clik por todo aldo,en la parte de arriba casi imperceptible (1 mm de espacio) toque por alli y me mando al paso anterior,volvi a tocar alli y volvi al paso donde estuve atorado,pero no puedo avanzar mas,no se qué hacer???
En windows SP3,me sucedio algo que me parece es diferente el caso.tuve que bajar un controlador para mi Tarjeta NVIDIA,ya que no aceptaba mi cd instalador.... Y luego me puse a armar un dvd en ulead 10.Empeze a agregar archivos de videos,y cada vez que agrego un video al proyecto,el monitor se me apaga medio segundo y vuelve todo normal,y asi sucede a cada video que coloco en ulead,solamente porque visualizo  en mis carpetas de videos en cualquier reproductor y no hay ese problema..
 Me da la sensacion de problema de RAM,pero eso no me ocurre con otro S.O......
Será algo con que subi conotrolador malo a mi tarjeta de NVIDIA??? O HAY QUE CONFIGURAR este controlador que descargue de su web de nvidia??
 
bueno en una hora termino de grabar ,ojala no haya problemas de grabacion??... les aviso....
 
y quiero saber si eso que se apaga  y prende el monitor pueda malograr mi monitos?? gracias

Desconectado dan68

  • Aprendiendo del foro
  • *
  • Mensajes: 3
  • Leeré antes de preguntar
    • Ver Perfil
    • Email
Re:PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3
« Respuesta #1 en: Viernes 01 de Abril de 2011, 08:52 »
hola, algo parecido me sucedio pero con la version x2, al pasar de xp al 7,
fue sencilla la solucion solo aplicar el update para el programa de la pagina oficial
solo que al parecer ya no hay soporte para la version 10, o actualizas la version
que ahora es la x4 y dicho sea de paso esta sensacional y aun precio accsesible
o cambias ti So a xp sevice pack 1 para que te funcione sin problema,,espero haber sido de ayuda

Compra cualquier producto Magix y colabora con un 15% para videoedicion.org - Pincha en el banner para más info - ¡GRACIAS!

pub


 


* Publicidad

post