collapse

* Buscador

 

El buscador es tu amigo
¡Úsalo!

[ Búsqueda avanzada ]

* Menú usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

* Últimos mensajes

Re:3 monitores en edius 7 por Juanfe
[Hoy a las 10:36]


Re:Nuevo Patch 18.5.1 por isidroracing
[Hoy a las 09:44]


Nuevo Patch 18.5.1 por hyrax
[Hoy a las 08:53]


Re:Dos nuevos objetivos Zeiss de montura Sony Alpha por kofmvs
[Hoy a las 00:58]


Re:dos videos en loop a la vez por Poucopelo
[Ayer a las 21:50]


Re:3 monitores en edius 7 por tresjh
[Ayer a las 21:31]


Re:dos videos en loop a la vez por neophit
[Ayer a las 21:28]


HACKINGTOSH: que opinan o saben/recomiendan para armar un sistema asi? por drumstudio2000
[Ayer a las 21:27]


Re:Blackmagic intensity shuttle por Juan Carrano
[Ayer a las 13:59]


Cursos Escuela evolutiva por Escuela Evolutiva
[Ayer a las 11:53]


Re:Tutorial//Edius: Suavizado de Piel por Juanfe
[Ayer a las 11:39]


Re:3 monitores en edius 7 por Juanfe
[Ayer a las 11:26]


Re:3 monitores en edius 7 por tresjh
[Ayer a las 11:06]


Re:Vegas built 444 se me bloquea al cargar proyectos de la version anterior por tresjh
[Ayer a las 11:04]


Re:3 monitores en edius 7 por Juanfe
[Ayer a las 10:59]


3 monitores en edius 7 por Juanfe
[Ayer a las 10:58]


Re:Vegas built 444 se me bloquea al cargar proyectos de la version anterior por olaz
[Ayer a las 10:23]


Re:Vegas built 444 se me bloquea al cargar proyectos de la version anterior por tresjh
[Ayer a las 10:07]


Re:Vegas 13 no abre los proyectos por olaz
[Ayer a las 09:36]


Re:Vegas built 444 se me bloquea al cargar proyectos de la version anterior por olaz
[Ayer a las 09:33]


Re:Comprimir MP4 para enviar por Wasa por Poucopelo
[Ayer a las 09:24]


Re:Conversión archivo 4k (compositor en apuros inside) por juanmario
[Ayer a las 01:22]


Re:Vegas built 444 se me bloquea al cargar proyectos de la version anterior por juanma_porta
[Domingo 26 de Abril de 2015, 23:52]


Re:Reunión videoedi el fin de semana del 25-26 de abril por juanma_porta
[Domingo 26 de Abril de 2015, 23:44]


Re:dos videos en loop a la vez por Poucopelo
[Domingo 26 de Abril de 2015, 22:18]

* Publicidad

* Conectados

* Estadísticas

  • stats Total de Usuarios: 50.633
  • stats Total de Mensajes: 442.328
  • stats Total de Temas: 74.467
  • stats Total de Categorías: 9
  • stats Total de Foros: 131
  • stats Máx. usuarios conectados (simultáneamente): 419

* Donaciones

Donaciones



Más información


Tienda AEVIDI




Más información

* En tu móvil

También puedes acceder a videoedicion.org desde tu móvil:



[ Más información ]

* Sys4net.com

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



* Publicidad



* Novedades importantes en videoedicion.org

* Publicidad



Autor Tema: Instalando Magic Bullet, no me aparecen los efectos instalados.  (Leído 6568 veces)

Desconectado Jan

  • Aprendiendo del foro
  • *
  • Mensajes: 8
  • Sexo: Masculino
  • Leeré antes de preguntar
    • Ver Perfil
    • Email
Instalando Magic Bullet, no me aparecen los efectos instalados.
« en: Sábado 09 de Octubre de 2010, 00:17 »
Hola chicos:
 
Despues de buscar por todas parte e intentar varias veces instalar el plug-in de Magic Bullet looks por ejemplo (ya me tengo el suite 10) no logro hacer que me aparezca en los efectos del premiere, lo he intentado instalar en la carpeta de plugins donde esta guardado el premiere y nada  :( ... alguna idea de como se instala correctamente?
 
Muchas Gracias de antemano
 
Mi premiere es el cs5, corriendo en un Windows 7 64bits (evidentemente) y la version del Magic Bullet Looks es 1.2 por si sirve de algo la informacion.

Comentario de Moderador Modificado el Asunto.
« última modificación: Sábado 09 de Octubre de 2010, 08:47 por nij »

Desconectado juanmario

  • videoedi 5 estrellas
  • *****
  • Mensajes: 1.451
  • Sexo: Masculino
    • Ver Perfil
    • Email
Re:Instalando Magic Bullet
« Respuesta #1 en: Sábado 09 de Octubre de 2010, 01:21 »
Te cuento Jan que la carpeta de instalación por defecto sería algo así;
 
G:\Program Files\Adobe\Common\Plug-ins\CS5\MediaCore
 
Sin embargo solo se instala el plugin ahí, aunque también lo podrias redireccionar a la carpeta plugins del Premiere, el resto en;
 
G:\Program Files (x86)\LooksBuilder
 
Pero el principal problema que tienes es que para el CS5 la versión que funciona del Look es 1.4, nunca te va ha funcionar la versión 1.2.
 
Saludos
No respondo consultas no santas.

Desconectado Jan

  • Aprendiendo del foro
  • *
  • Mensajes: 8
  • Sexo: Masculino
  • Leeré antes de preguntar
    • Ver Perfil
    • Email
Instalando Magic Bullet, no me aparecen los efectos instalados.
« Respuesta #2 en: Sábado 09 de Octubre de 2010, 20:27 »
Perfecto juanmario, muchas gracias por la ayuda! Entonces me tendré que descargar el 1.4 para tenerlo.

Mil gracias

Un saludo


 


* Publicidad