collapse

* Buscador

 

El buscador es tu amigo
¡Úsalo!

[ Búsqueda avanzada ]

* Menú usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

* Afiliados

* Últimos mensajes

Re:Unas tomas de video 4K de la Lumix DMC-FZ1000. por XarquS
[Hoy a las 14:44]


Re:Como se logra este efecto? por jnperez
[Hoy a las 14:20]


Re:problemas con Premiere cc y cs6 por wuilou1
[Hoy a las 13:39]


Re:Unas tomas de video 4K de la Lumix DMC-FZ1000. por m_Giraldo
[Hoy a las 12:18]


Re:Sony Vegas Pro no carga el video completo por Poucopelo
[Hoy a las 12:14]


Re:vendo panasonic ag ac160ej por dr_cebada
[Hoy a las 11:15]


Que opinan de editar videos con Blender por Jeshuakrc
[Hoy a las 08:46]


Re:Comparte tu Software por J_Girona
[Hoy a las 08:42]


Re:Comparte tu Software por J_Girona
[Hoy a las 08:22]


Re:Comparte tu Software por dpgonzalez
[Hoy a las 07:52]


Re:Sony Vegas Pro no carga el video completo por 9999DamagePoints
[Hoy a las 07:04]


Re:programa para cortar y unir archivos de video sin renderizar por juanmario
[Hoy a las 04:15]


Re:Como se logra este efecto? por juanmario
[Hoy a las 03:51]


Re:Comparte tu Software por juanmario
[Hoy a las 03:40]


Re:Renderizar en Final cut pro!! por Falele
[Ayer a las 22:44]


Re:Comparte tu Software por XarquS
[Ayer a las 22:01]


Re:Comparte tu Software por dpgonzalez
[Ayer a las 20:39]


Comparte tu Software por dpgonzalez
[Ayer a las 20:35]


Re:Tutorial Proshow Producer 6 en español-Oleada por Oleada
[Ayer a las 18:33]


Re:Tutorial Proshow Producer 6 en español-Oleada por XarquS
[Ayer a las 18:07]


Re:Sony Vegas Pro no carga el video completo por XarquS
[Ayer a las 18:06]


Re:Tutorial Proshow Producer 6 en español-Oleada por Oleada
[Ayer a las 18:00]


Re:Unas tomas de video 4K de la Lumix DMC-FZ1000. por XarquS
[Ayer a las 17:59]


Sony Vegas Pro no carga el video completo por 9999DamagePoints
[Ayer a las 16:05]


Re:Unas tomas de video 4K de la Lumix DMC-FZ1000. por m_Giraldo
[Ayer a las 14:39]

* Publicidad



* Conectados

* Estadísticas

  • stats Total de Usuarios: 50.787
  • stats Total de Mensajes: 443.868
  • stats Total de Temas: 74.737
  • stats Total de Categorías: 9
  • stats Total de Foros: 131
  • stats Máx. usuarios conectados (simultáneamente): 419

* Donaciones

Donaciones



Más información


Tienda AEVIDI




Más información

* En tu móvil

También puedes acceder a videoedicion.org desde tu móvil:

[ Más información ]

* Sys4net.com

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



* Publicidad



* Novedades importantes en videoedicion.org

* Publicidad



Autor Tema: Disco duro sata de 2 teras solo me reconoce uno  (Leído 3407 veces)

Desconectado vitri

  • Cogiéndole gustillo a publicar
  • **
  • Mensajes: 73
    • Ver Perfil
Disco duro sata de 2 teras solo me reconoce uno
« en: Jueves 17 de Febrero de 2011, 23:53 »
Buenas he comprado un disco duro samsung de 2 teras pero al formatearlo solo me reconoce 931 gigas. No se si el problema es de la placa (ya he actualizado la bios y nada) o puede ser que el disco duro este mal. Mi placa es una gigabyte ga-p35c-ds3r y utilizo windows 7 64 bits. Es curioso porque tengo otro disco de 1,5 teras y me lo reconoce perfectamente.
Alguien sabe cual puede ser el problema??

Gracias y un saludo!!

Desconectado djwild

  • Moderador
  • videoedi 5 estrellas
  • *****
  • Mensajes: 2.132
  • Sexo: Masculino
    • Ver Perfil
Re:Disco duro sata de 2 teras solo me reconoce uno
« Respuesta #1 en: Viernes 18 de Febrero de 2011, 01:08 »
La versión de la Bios F8 corregía un error de capacidad con los discos de 1TB.... quizá pase lo mismo con los de 2TB y no lo hayan resuelto todavía...
 
Haz una consulta a Gigabyte, pero desde Junio de 2009 no se actualiza esa placa....

Desconectado vitri

  • Cogiéndole gustillo a publicar
  • **
  • Mensajes: 73
    • Ver Perfil
Re:Disco duro sata de 2 teras solo me reconoce uno
« Respuesta #2 en: Viernes 18 de Febrero de 2011, 15:09 »
Ya me he puesto en contacto con gygabite pero me da a mi que el problema está en el disco porque lo he provado en dos pc diferentes  y sigue con los 931 gigas de espacio.

Gracias de todos modos!!


 


* Publicidad