collapse

* Buscador

 

El buscador es tu amigo
¡Úsalo!

[ Búsqueda avanzada ]

* Menú usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

* Afiliados

* Últimos mensajes

Re:Problemas con la renderización de Sony Vegas Pro 13 por tresjh
[Hoy a las 17:35]


Re:Pc para editar en hd por tresjh
[Hoy a las 17:30]


Re:Tutorial//Sony Vegas: Parent/Child Práctico. por tresjh
[Hoy a las 17:26]


Re:Tutorial//Sony Vegas: Parent/Child Básico. por anagiros
[Hoy a las 16:58]


Re:Tutorial//Sony Vegas: Parent/Child Básico. por arlucs
[Hoy a las 16:54]


Re:Tutorial//Sony Vegas: Parent/Child Práctico. por arlucs
[Hoy a las 16:46]


Re:Studio-18 ____ nuevo Patch 18.6.0 (23-07-15) por mcuesta
[Hoy a las 16:40]


Re:¿Está bien mi ordenador para editar vídeos? por CGRCREW
[Hoy a las 16:24]


Re:Tutorial Proshow Producer 6 y 7 en español-Oleada por Oleada
[Hoy a las 16:19]


dos lineas blancas al renderizar por apm2575
[Hoy a las 15:06]


Re:Pc para editar en hd por Poucopelo
[Hoy a las 15:05]


Tutorial//Sony Vegas: Parent/Child Práctico. por XarquS
[Hoy a las 15:02]


Tutorial//Sony Vegas: Parent/Child Básico. por XarquS
[Hoy a las 15:01]


Re:Micro Rode Videomic go por XarquS
[Hoy a las 14:57]


Re:\ por Poucopelo
[Hoy a las 14:52]


Re:Problemas con la renderización de Sony Vegas Pro 13 por XarquS
[Hoy a las 14:47]


Micro Rode Videomic go por LuisZama
[Hoy a las 12:32]


Re:Pc para editar en hd por isidroracing
[Hoy a las 11:54]


Problemas con la renderización de Sony Vegas Pro 13 por theMarcPower
[Hoy a las 11:20]


Re:\"No se encontró ninguna combinación de filtros... por NoaKyra
[Hoy a las 11:02]


Re:Power Point lento en I7 por Poucopelo
[Hoy a las 10:36]


Re:Rallas al pasar VHS a DVD por Poucopelo
[Hoy a las 10:23]


Re:Modo ahorro de energía al rato de renderizar por Poucopelo
[Hoy a las 10:11]


Re:¿Está bien mi ordenador para editar vídeos? por tresjh
[Hoy a las 09:08]


Re:Television Hd y Television Sd por DALOGO63
[Hoy a las 05:47]

* Publicidad



* Conectados

* Estadísticas

  • stats Total de Usuarios: 50.884
  • stats Total de Mensajes: 444.389
  • stats Total de Temas: 74.845
  • stats Total de Categorías: 9
  • stats Total de Foros: 131
  • stats Máx. usuarios conectados (simultáneamente): 419

* Donaciones

Donaciones



Más información


Tienda AEVIDI




Más información

* En tu móvil

También puedes acceder a videoedicion.org desde tu móvil:

[ Más información ]

* Sys4net.com

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



* Publicidad



* Publicidad





Autor Tema: Disco duro sata de 2 teras solo me reconoce uno  (Leído 3431 veces)

Desconectado vitri

  • Cogiéndole gustillo a publicar
  • **
  • Mensajes: 73
    • Ver Perfil
Disco duro sata de 2 teras solo me reconoce uno
« en: Jueves 17 de Febrero de 2011, 23:53 »
Buenas he comprado un disco duro samsung de 2 teras pero al formatearlo solo me reconoce 931 gigas. No se si el problema es de la placa (ya he actualizado la bios y nada) o puede ser que el disco duro este mal. Mi placa es una gigabyte ga-p35c-ds3r y utilizo windows 7 64 bits. Es curioso porque tengo otro disco de 1,5 teras y me lo reconoce perfectamente.
Alguien sabe cual puede ser el problema??

Gracias y un saludo!!

Desconectado djwild

  • Moderador
  • videoedi 5 estrellas
  • *****
  • Mensajes: 2.132
  • Sexo: Masculino
    • Ver Perfil
Re:Disco duro sata de 2 teras solo me reconoce uno
« Respuesta #1 en: Viernes 18 de Febrero de 2011, 01:08 »
La versión de la Bios F8 corregía un error de capacidad con los discos de 1TB.... quizá pase lo mismo con los de 2TB y no lo hayan resuelto todavía...
 
Haz una consulta a Gigabyte, pero desde Junio de 2009 no se actualiza esa placa....

Desconectado vitri

  • Cogiéndole gustillo a publicar
  • **
  • Mensajes: 73
    • Ver Perfil
Re:Disco duro sata de 2 teras solo me reconoce uno
« Respuesta #2 en: Viernes 18 de Febrero de 2011, 15:09 »
Ya me he puesto en contacto con gygabite pero me da a mi que el problema está en el disco porque lo he provado en dos pc diferentes  y sigue con los 931 gigas de espacio.

Gracias de todos modos!!


 


* Publicidad