collapse

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Agosto 2016
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

Próximos eventos

* Lo último del foro

Magix Video Deluxe 2016 Premium no me admite los formatos MKV y VOB para importa por jotajota2
[Hoy a las 01:44:05]


Re:adobe premiere pro cc2015 no importa el video a la linea de tiempo, solo audio por Sp
[Hoy a las 00:27:17]


Re:adobe premiere pro cc2015 no importa el video a la linea de tiempo, solo audio por Sp
[Hoy a las 00:12:27]


Re:Evitar pérdida de calidad al editar un video por DALOGO63
[Ayer a las 23:34:03]


Re:adobe premiere pro cc2015 no importa el video a la linea de tiempo, solo audio por DALOGO63
[Ayer a las 23:30:10]


Re:¿Cómo trabajar correctamente con multicámara? por Poucopelo
[Ayer a las 21:33:55]


Re:adobe premiere pro cc2015 no importa el video a la linea de tiempo, solo audio por Poucopelo
[Ayer a las 20:58:10]


Re:como hacer efecto "avance hacia adelante de la camara de un grupo de imagenes..? por arlucs
[Ayer a las 20:18:22]


Re:Traducción Snagit 13.0.2.6653 Oleada por Oleada
[Ayer a las 19:57:37]


Re:MP4 Tools 3.4 y su traducción por Oleada
[Ayer a las 19:39:36]


adobe premiere pro cc2015 no importa el video a la linea de tiempo, solo audio por Sp
[Ayer a las 17:04:54]


Re:¿Cómo trabajar correctamente con multicámara? por learsi78
[Ayer a las 16:45:39]


Re:Evitar pérdida de calidad al editar un video por lanchone
[Ayer a las 16:40:22]


Re:como hacer efecto "avance hacia adelante de la camara de un grupo de imagenes..? por XarquS
[Ayer a las 14:33:11]


Re:¿Cómo trabajar correctamente con multicámara? por fistros
[Ayer a las 13:57:40]


Re:Se reactiva la publicación en el foro "Producciones de los usuarios" por arlucs
[Ayer a las 13:46:32]


Re:Evitar pérdida de calidad al editar un video por arlucs
[Ayer a las 13:45:25]


Re:como hacer efecto "avance hacia adelante de la camara de un grupo de imagenes..? por arlucs
[Ayer a las 13:35:55]


Re:¿Cómo trabajar correctamente con multicámara? por learsi78
[Ayer a las 12:59:53]


Re:Tutorial//Premiere: Colocar Barras Negras de CinemaScope. por Poucopelo
[Ayer a las 11:49:49]


¿Como se guarda correctamente un proyecto acabado y demas? por altavisual
[Ayer a las 11:49:43]


Re:¿Cómo trabajar correctamente con multicámara? por fistros
[Ayer a las 10:00:09]


Re:Consulta por trípodes por lanchone
[Ayer a las 06:29:28]


¿Cómo trabajar correctamente con multicámara? por learsi78
[Ayer a las 02:07:00]


Tutorial//Premiere: Colocar Barras Negras de CinemaScope. por XarquS
[Ayer a las 01:15:07]

* Usuarios conectados

  • Punto Visitantes: 155
  • Punto Oculto(s): 0
  • Punto Usuarios: 0

No hay usuarios en linea.

* Estadísticas

  • stats Total de Usuarios: 52104
  • stats Total de Mensajes: 436024
  • stats Total de Temas: 74634
  • stats Total de Categorías: 6
  • stats Total de Foros: 116
  • stats Máx. usuarios conectados (simultáneamente): 272

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad


Autor Tema: Importar Video formato H.264 HD 1920 x 1080 i a P.S. 14  (Leído 2180 veces)

Desconectado elpampa61

  • videoedi
  • ***
  • Mensajes: 2
  • Leeré antes de preguntar
    • Ver Perfil
Importar Video formato H.264 HD 1920 x 1080 i a P.S. 14
« en: 28 de Diciembre de 2010, 23:19:20 »
Hola soy nuevo en el foro y quisiera hacer una consulta.
En todos lados leo que el Pinnacle Studio 14 trabaja sin problemas con video HD pero resulta que tengo una cámara Sansung HMX-H105BN que graba en formato H.264 HD 1920 x 1080 i y resulta que cuando lo importo a PS14 lo importa mal, el sonido se escucha perfectamente pero la imagen va un poco mas lenta, en un principio pensé que era un tema de pre visualización pero cundo termine de editar el video y cree uno con una definición menor, el nuevo video tenía el mismo defecto, por lo que el problema a mi entender esta en el momento que lo importa, no se si sera un problema de codec pero no creo que sea de Harward porque mi maquina es bastante potente una PC con :Intel I7, 6 gb de ram vido ATI 5570 1gb DDR5 - 1,5 tb de rigido.
Por favor si alguien me puede dar una mano se lo ruego, lo que tengo que hacer ahora es bajar la definición del video original 1280 x 720 P :-[ par poder editarlo.
 :) Gracias
elpampa61

PUBLICIDAD

 


Publicidad