collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Enero 2018
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Fichero temporal de audio por XarquS
[Hoy a las 02:12:32]


Re:Fichero temporal de audio por mamomo
[Hoy a las 01:21:56]


Re:Fichero temporal de audio por XarquS
[Ayer a las 23:19:47]


Fichero temporal de audio por mamomo
[Ayer a las 20:28:06]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[Ayer a las 17:57:07]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 15:16:12]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 15:00:42]


Re: Traducción Proshow Producer/Gold 8.0.3648 español - Oleada por Oleada
[Ayer a las 14:39:44]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[Ayer a las 13:42:24]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 12:32:49]


Re:No me codifica al intentar usar la grafica por juanmario
[Ayer a las 12:18:44]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[Ayer a las 11:58:13]


Re:No me codifica al intentar usar la grafica por fistros
[Ayer a las 11:19:34]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 11:05:47]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[Ayer a las 11:02:10]


Re:No me codifica al intentar usar la grafica por juanmario
[Ayer a las 10:59:59]


Re:Ideas para video de recuerdo? por AudaCity
[Ayer a las 10:56:43]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 10:28:34]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 08:48:50]


Re:No me codifica al intentar usar la grafica por fistros
[Ayer a las 08:26:30]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 01:15:42]


Re: Traducción Proshow Producer/Gold 8.0.3648 español - Oleada por cianuro
[Ayer a las 00:40:56]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[17 de Enero de 2018, 22:14:15]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[17 de Enero de 2018, 21:24:55]


Re:Camtasia error por Poucopelo
[17 de Enero de 2018, 21:16:14]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53291
  • stats Total de Mensajes: 443302
  • stats Total de Temas: 76210
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3  (Leído 5333 veces)

Desconectado djelcuervo

  • videoedi
  • ***
  • Mensajes: 107
    • Ver Perfil
  • Valoración: +0 / -0
xx
PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3
« en: 24 de Julio de 2010, 03:51:07 »
Hola amigos,probe en los 2 SO este programa y tuve los sgtes problemas,aver si ayuda alguien.....
En windows 7,instale ulead 10 para grabar DVD y me sucedia que a la hora de agregar videos ningun problema,luego quise irme a la siguiente fase que es el armar menus y luego ya la grabacion ,pero por ningun lado encontre la ventanita de "SIGUIENTE" para ir a la sgte fase,que normalmente se ubica abajo en la parte derecha.Luego de bregar haciendo clik por todo aldo,en la parte de arriba casi imperceptible (1 mm de espacio) toque por alli y me mando al paso anterior,volvi a tocar alli y volvi al paso donde estuve atorado,pero no puedo avanzar mas,no se qué hacer???
En windows SP3,me sucedio algo que me parece es diferente el caso.tuve que bajar un controlador para mi Tarjeta NVIDIA,ya que no aceptaba mi cd instalador.... Y luego me puse a armar un dvd en ulead 10.Empeze a agregar archivos de videos,y cada vez que agrego un video al proyecto,el monitor se me apaga medio segundo y vuelve todo normal,y asi sucede a cada video que coloco en ulead,solamente porque visualizo  en mis carpetas de videos en cualquier reproductor y no hay ese problema..
 Me da la sensacion de problema de RAM,pero eso no me ocurre con otro S.O......
Será algo con que subi conotrolador malo a mi tarjeta de NVIDIA??? O HAY QUE CONFIGURAR este controlador que descargue de su web de nvidia??
 
bueno en una hora termino de grabar ,ojala no haya problemas de grabacion??... les aviso....
 
y quiero saber si eso que se apaga  y prende el monitor pueda malograr mi monitos?? gracias

Linkback: https://videoedicion.org/foro/index.php?topic=70173.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado dan68

  • videoedi
  • ***
  • Mensajes: 3
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3
« Respuesta #1 en: 01 de Abril de 2011, 08:52:27 »
hola, algo parecido me sucedio pero con la version x2, al pasar de xp al 7,
fue sencilla la solucion solo aplicar el update para el programa de la pagina oficial
solo que al parecer ya no hay soporte para la version 10, o actualizas la version
que ahora es la x4 y dicho sea de paso esta sensacional y aun precio accsesible
o cambias ti So a xp sevice pack 1 para que te funcione sin problema,,espero haber sido de ayuda
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Instalar en un mismo ordenador Windows 7 Windows 10 para evitar problemas

Iniciado por frator3 en Adobe Premiere

3 Respuestas
324 Vistas
Último mensaje 10 de Abril de 2017, 17:41:43
por Oleada
xx
PROBLEMAS DE CAPTURA CON VIRTUALDUB BAJO WINDOWS 98 Y EDICION EN WINDOWS XP

Iniciado por DHM52 en Captura

5 Respuestas
785 Vistas
Último mensaje 30 de Junio de 2004, 03:58:08
por gatofelix
xx
Ulead DVD Workshop 2 y Windows Vista

Iniciado por MaX2 en Autoría DVD/Blu-Ray

3 Respuestas
3859 Vistas
Último mensaje 22 de Agosto de 2009, 21:26:03
por Rodolfo Jimenez
xx
¿Configurar EasyCap para capturar con ulead video studio en Windows 7?

Iniciado por Ryoma en Captura

8 Respuestas
15439 Vistas
Último mensaje 01 de Marzo de 2011, 12:10:43
por nij
 


Publicidad