collapse

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Agosto 2016
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Mejor opción para ver películas del PC en la TV por Poucopelo
[Hoy a las 11:49:35]


Re:Mejor opción para ver películas del PC en la TV por Poucopelo
[Hoy a las 11:19:48]


Re:Consulta de novata por Poucopelo
[Hoy a las 10:46:25]


¿Forma versátil de editar con avatar basado en fotos preestablecidas en Vegas? por Jeshuakrc
[Hoy a las 00:17:13]


Re:Mejor opción para ver películas del PC en la TV por PosProdukcion
[Ayer a las 23:48:32]


¿Forma versatil de editar con avatar basado en fotos preestablesidas en Vegas? por Jeshuakrc
[Ayer a las 23:26:07]


Consulta de novata por Xuli
[Ayer a las 23:24:11]


Importar video H264 con Cinestyle por PERVACA
[Ayer a las 22:17:28]


Re:Cambio de nombre para el actual foro "Sony Vegas Video" por Oleada
[Ayer a las 21:52:04]


Re:Codificar mp4 hd para que se vea fluido en todas las TV HD. por Poucopelo
[Ayer a las 20:40:24]


Re:Mejor opción para ver películas del PC en la TV por Poucopelo
[Ayer a las 20:22:47]


Codificar mp4 hd para que se vea fluido en todas las TV HD. por orbison
[Ayer a las 17:19:40]


Re:LLEVAR UN PROYECTO A OTRO ORDENADOR por hyrax
[Ayer a las 17:12:16]


Mejor opción para ver películas del PC en la TV por PosProdukcion
[Ayer a las 16:44:02]


Re:Cambio de nombre para el actual foro "Sony Vegas Video" por J_Girona
[Ayer a las 12:05:03]


Re:¿Podría alguien ayudarme, por favor? Urgente. por Poucopelo
[Ayer a las 11:14:33]


Re:Desfasaje de audio/video al usar envolvente. por Dark_Forces1977
[Ayer a las 03:11:23]


Re:Cambio de nombre para el actual foro "Sony Vegas Video" por L. Urrutia
[Ayer a las 01:35:48]


Re:Problema discrepancia de medios al vincular por AveFenix
[Ayer a las 01:11:40]


Re:Reseña historica del VEGAS por DALOGO63
[26 de Agosto de 2016, 23:48:30]


Re:Plugin se mueve video, por sonido por sherezade
[26 de Agosto de 2016, 20:43:22]


Re:Plugin se mueve video, por sonido por XarquS
[26 de Agosto de 2016, 20:41:51]


Re:Tutorial//Vegas Pro: Poner Marcos a Fotos. por XarquS
[26 de Agosto de 2016, 20:39:57]


Tutorial//Vegas Pro: Poner Marco a Videos. por XarquS
[26 de Agosto de 2016, 20:37:08]


Re:Plugin se mueve video, por sonido por sherezade
[26 de Agosto de 2016, 19:56:52]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52118
  • stats Total de Mensajes: 436144
  • stats Total de Temas: 74662
  • stats Total de Categorías: 6
  • stats Total de Foros: 116
  • stats Máx. usuarios conectados (simultáneamente): 272

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad


Autor Tema: PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3  (Leído 5089 veces)

Desconectado djelcuervo

  • videoedi
  • ***
  • Mensajes: 107
    • Ver Perfil
PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3
« en: 24 de Julio de 2010, 03:51:07 »
Hola amigos,probe en los 2 SO este programa y tuve los sgtes problemas,aver si ayuda alguien.....
En windows 7,instale ulead 10 para grabar DVD y me sucedia que a la hora de agregar videos ningun problema,luego quise irme a la siguiente fase que es el armar menus y luego ya la grabacion ,pero por ningun lado encontre la ventanita de "SIGUIENTE" para ir a la sgte fase,que normalmente se ubica abajo en la parte derecha.Luego de bregar haciendo clik por todo aldo,en la parte de arriba casi imperceptible (1 mm de espacio) toque por alli y me mando al paso anterior,volvi a tocar alli y volvi al paso donde estuve atorado,pero no puedo avanzar mas,no se qué hacer???
En windows SP3,me sucedio algo que me parece es diferente el caso.tuve que bajar un controlador para mi Tarjeta NVIDIA,ya que no aceptaba mi cd instalador.... Y luego me puse a armar un dvd en ulead 10.Empeze a agregar archivos de videos,y cada vez que agrego un video al proyecto,el monitor se me apaga medio segundo y vuelve todo normal,y asi sucede a cada video que coloco en ulead,solamente porque visualizo  en mis carpetas de videos en cualquier reproductor y no hay ese problema..
 Me da la sensacion de problema de RAM,pero eso no me ocurre con otro S.O......
Será algo con que subi conotrolador malo a mi tarjeta de NVIDIA??? O HAY QUE CONFIGURAR este controlador que descargue de su web de nvidia??
 
bueno en una hora termino de grabar ,ojala no haya problemas de grabacion??... les aviso....
 
y quiero saber si eso que se apaga  y prende el monitor pueda malograr mi monitos?? gracias

Desconectado dan68

  • videoedi
  • ***
  • Mensajes: 3
  • Leeré antes de preguntar
    • Ver Perfil
Re:PROBLEMAS DE ULEAD 10 CON WINDOWS 7 Y WINDOWS SP3
« Respuesta #1 en: 01 de Abril de 2011, 08:52:27 »
hola, algo parecido me sucedio pero con la version x2, al pasar de xp al 7,
fue sencilla la solucion solo aplicar el update para el programa de la pagina oficial
solo que al parecer ya no hay soporte para la version 10, o actualizas la version
que ahora es la x4 y dicho sea de paso esta sensacional y aun precio accsesible
o cambias ti So a xp sevice pack 1 para que te funcione sin problema,,espero haber sido de ayuda

PUBLICIDAD

 


Publicidad