collapse

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

* videoedicion.org es una web segura con certificado SSL

videoedicion.org ya es una web segura https con certificado SSL.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Enero 2017
Lun Mar Mié Jue Vie Sáb Dom
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

Próximos eventos

* Lo último del foro

Re:Una USB puede pasar virus a las TV's ? por Avi 63
[Hoy a las 01:24:53]


Re:Problema a pasar de photoshop a After por Poucopelo
[Ayer a las 19:08:36]


Re:Presentación por Poucopelo
[Ayer a las 18:57:11]


Re:Los colores no son iguales respecto al vídeo original por mamilafamily
[Ayer a las 18:40:52]


Problema a pasar de photoshop a After por wanta
[Ayer a las 17:47:06]


Re:Los colores no son iguales respecto al vídeo original por mamilafamily
[Ayer a las 17:18:37]


Re:qué es mejor: pc o mac? por emilito
[Ayer a las 17:13:48]


Necesito libros de audio para comenzar por emilito
[Ayer a las 17:11:28]


Re:Existe alguna forma de separa voces, musica, fx en premiere pro? por emilito
[Ayer a las 17:07:05]


Presentación por emilito
[Ayer a las 17:05:24]


500$ de descuento en el monitor SmallHD 702 Bright (existencias limitadas) por ramon.cutanda
[Ayer a las 16:57:44]


Re:insertar videoclip de móvil en formato vertical en una película 16:9 (tipo tv) por XarquS
[Ayer a las 15:43:55]


Re:Los colores no son iguales respecto al vídeo original por XarquS
[Ayer a las 15:38:29]


Re:insertar videoclip de móvil en formato vertical en una película 16:9 (tipo tv) por FMillan
[Ayer a las 15:09:44]


Re:Problema al exportar H.264 en Media Encoder por Poucopelo
[Ayer a las 10:33:31]


Re:Voy a revisar y reorganizar todos los foros ¿tenéis alguna propuesta? por ramon.cutanda
[Ayer a las 09:22:34]


Re:Problema al exportar H.264 en Media Encoder por DragonJeol
[Ayer a las 03:43:12]


Re:Una USB puede pasar virus a las TV's ? por Poucopelo
[Ayer a las 01:20:30]


Re:Los colores no son iguales respecto al vídeo original por mamilafamily
[Ayer a las 00:23:38]


Re:Los colores no son iguales respecto al vídeo original por juanmario
[19 de Enero de 2017, 23:20:37]


Re:Los colores no son iguales respecto al vídeo original por mamilafamily
[19 de Enero de 2017, 22:13:51]


Re:Duda en compra de cámara Lumix Panasonic DMC-FZ1000, por Marc Duran
[19 de Enero de 2017, 21:06:11]


Re:Duda en compra de cámara Lumix Panasonic DMC-FZ1000, por XarquS
[19 de Enero de 2017, 20:38:32]


Re:insertar videoclip de móvil en formato vertical en una película 16:9 (tipo tv) por XarquS
[19 de Enero de 2017, 20:34:24]


Re:Los colores no son iguales respecto al vídeo original por XarquS
[19 de Enero de 2017, 20:31:40]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52436
  • stats Total de Mensajes: 438374
  • stats Total de Temas: 75152
  • stats Total de Categorías: 6
  • stats Total de Foros: 117
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad



Autor Tema:  Problemas con el formato .AVI ...  (Leído 445 veces)

Desconectado kubcias

  • Recién llegado
  • *
  • Mensajes: 5
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
Problemas con el formato .AVI ...
« en: 10 de Enero de 2017, 16:48:32 »
Hola a todos! :D


Hace ya bastante tiempo intenté arreglar el problema que tenia mi SV de no leer archivos con la extensión .AVI, incluso hice un tema pero nadie sabia nada... Todos me recomendaban formatear...


Así que eso fue lo que hice, formateé, instalé el SV y nada... O sea hay un pequeño progreso, los archivos .AVI se abren, pero el audio no aparece, sale como comprimido, he aquí una muestra:


http://imgur.com/a/TpGfn


La verdad es que no sé que códec puede ser... Solo he instalado el Xvid Video Codec, y el básico que tiene Bandicam por defecto el Bandisoft MPEG-1 Decoder. Aclaro que mi tarjeta gráfica es una AMD. Gracias de antemano gente!
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Poucopelo

  • Consejero
  • *****
  • Mensajes: 2557
  • Invoco el poder del Firewire
    • Ver Perfil
  • Valoración: +16 / -1
Re:Problemas con el formato .AVI ...
« Respuesta #1 en: 10 de Enero de 2017, 18:48:17 »
Hola kubcias, recuerdo el problema anterior.

Varias cosas:
Al decir SV ¿te refieres a Sony Vegas?. Si es así, ¿por qué no lo escribes en el Foro de Vegas? ¿Y qué versión utilizas?
¿Qué tipo de archivos te causan el problema?. Por favor, usa MediaInfo en modo Texto, copia y pega los datos que salgan.
Estaría bien que facilitaras un fragmento de ese video para que podamos descargar y hacer pruebas.

Esperamos tus noticias. Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Problemas formato 16:9

Iniciado por thecastor

7 Respuestas
2269 Vistas
Último mensaje 24 de Mayo de 2005, 21:16:24
por iacipgcz
xx
Problemas con el formato

Iniciado por mascafe

6 Respuestas
862 Vistas
Último mensaje 07 de Mayo de 2008, 09:55:41
por nij
xx
Problemas con Formato mts y mts2

Iniciado por landidiego

0 Respuestas
1541 Vistas
Último mensaje 29 de Julio de 2008, 17:10:15
por landidiego
xx
PROBLEMAS FORMATO DVD SOBREMESA

Iniciado por

3 Respuestas
802 Vistas
Último mensaje 08 de Abril de 2005, 10:57:19
por nij
 


Publicidad