collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Septiembre 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Terremoto en Mexico el dia de ayer por Poucopelo
[Hoy a las 01:23:59]


Re:Terremoto en Mexico el dia de ayer por XarquS
[Ayer a las 23:48:08]


Re:Traducción Proshow Producer 9.0.3776 Oleada por Oleada
[Ayer a las 21:28:25]


Re:Traducción Proshow Producer 9.0.3776 Oleada por selu50
[Ayer a las 21:09:39]


Re:Traducción ACDSee Photo Studio Ultimate 11.0.0.1198 por Mogabi
[Ayer a las 20:07:33]


Terremoto en Mexico el dia de ayer por L. Urrutia
[Ayer a las 20:01:42]


Re:¿Qué programa me recomendáis? por Poucopelo
[Ayer a las 19:34:39]


Re:Traducción Camtasia 9.1.0.2356 al español por Oleada
[Ayer a las 19:30:48]


Previsualizacion en sony vegas 14 y VLC va a saltos y lentisima en equipo nuevo. por llamareto
[Ayer a las 19:27:46]


Re:Nueva Versión _____ Pinnacle Studio-21 por hyrax
[Ayer a las 13:27:11]


Re:¿Qué programa me recomendáis? por hyrax
[Ayer a las 13:14:28]


¿Qué programa me recomendáis? por candil
[Ayer a las 12:39:39]


Re:Nueva Versión _____ Pinnacle Studio-21 por jmvm
[Ayer a las 11:01:09]


Re:Sustitución del clip exportado por la composición por juanmario
[Ayer a las 04:19:07]


Re:filtro chroma key junto con advanced motion se ve un borde raro por juanmario
[Ayer a las 04:17:40]


Re:Renderizar para proyector y pantalla sin perder calidad (o la menos posible) por XarquS
[Ayer a las 01:32:05]


Re:Renderizar para proyector y pantalla sin perder calidad (o la menos posible) por juampaq
[Ayer a las 00:50:05]


Re:Renderizar para proyector y pantalla sin perder calidad (o la menos posible) por XarquS
[Ayer a las 00:08:15]


Renderizar para proyector y pantalla sin perder calidad (o la menos posible) por juampaq
[19 de Septiembre de 2017, 20:19:15]


Re:Sustitución del clip exportado por la composición por dlarrocha
[19 de Septiembre de 2017, 14:06:19]


Re:filtro chroma key junto con advanced motion se ve un borde raro por Poucopelo
[19 de Septiembre de 2017, 09:29:02]


Re:filtro chroma key junto con advanced motion se ve un borde raro por acerero4ever
[18 de Septiembre de 2017, 22:44:55]


Re:filtro chroma key junto con advanced motion se ve un borde raro por Poucopelo
[18 de Septiembre de 2017, 22:26:08]


Re:Pinnace 21 fallo en la exportación con desfase de audio con video (diria que el vidio se acelera) por J_Girona
[18 de Septiembre de 2017, 21:44:34]


Re:Pinnace 21 fallo en la exportación con desfase de audio con video (diria que el vidio se acelera) por b0ned
[18 de Septiembre de 2017, 19:44:41]

* Usuarios conectados

  • Punto Visitantes: 178
  • Punto Oculto(s): 0
  • Punto Usuarios: 0

No hay usuarios en linea.

* Estadísticas

  • stats Total de Usuarios: 52944
  • stats Total de Mensajes: 441615
  • stats Total de Temas: 75896
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Problemas con el formato .AVI ...  (Leído 647 veces)

Desconectado kubcias

  • Recién llegado
  • *
  • Mensajes: 5
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
Problemas con el formato .AVI ...
« en: 10 de Enero de 2017, 16:48:32 »
Hola a todos! :D


Hace ya bastante tiempo intenté arreglar el problema que tenia mi SV de no leer archivos con la extensión .AVI, incluso hice un tema pero nadie sabia nada... Todos me recomendaban formatear...


Así que eso fue lo que hice, formateé, instalé el SV y nada... O sea hay un pequeño progreso, los archivos .AVI se abren, pero el audio no aparece, sale como comprimido, he aquí una muestra:



http://imgur.com/a/TpGfn


La verdad es que no sé que códec puede ser... Solo he instalado el Xvid Video Codec, y el básico que tiene Bandicam por defecto el Bandisoft MPEG-1 Decoder. Aclaro que mi tarjeta gráfica es una AMD. Gracias de antemano gente!

Linkback: https://videoedicion.org/foro/index.php?topic=92157.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Poucopelo

  • Consejero
  • *****
  • avatar_77741_1449081045
  • Mensajes: 2962
  • Invoco el poder del Firewire
    • Ver Perfil
  • Valoración: +244 / -8
xx
Re:Problemas con el formato .AVI ...
« Respuesta #1 en: 10 de Enero de 2017, 18:48:17 »
Hola kubcias, recuerdo el problema anterior.

Varias cosas:
Al decir SV ¿te refieres a Sony Vegas?. Si es así, ¿por qué no lo escribes en el Foro de Vegas? ¿Y qué versión utilizas?
¿Qué tipo de archivos te causan el problema?. Por favor, usa MediaInfo en modo Texto, copia y pega los datos que salgan.
Estaría bien que facilitaras un fragmento de ese video para que podamos descargar y hacer pruebas.

Esperamos tus noticias. Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Problemas con el formato

Iniciado por mascafe en Vegas Pro

6 Respuestas
885 Vistas
Último mensaje 07 de Mayo de 2008, 09:55:41
por nij
xx
Problemas formato 16:9

Iniciado por thecastor en Vegas Pro

7 Respuestas
2348 Vistas
Último mensaje 24 de Mayo de 2005, 21:16:24
por iacipgcz
xx
PROBLEMAS FORMATO DVD SOBREMESA

Iniciado por en Pinnacle Studio / Avid Studio

3 Respuestas
817 Vistas
Último mensaje 08 de Abril de 2005, 10:57:19
por nij
xx
Problemas con formato de video

Iniciado por falagan en Vegas Pro

4 Respuestas
1067 Vistas
Último mensaje 28 de Septiembre de 2009, 10:28:19
por nij
 


Publicidad