collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Junio 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30

Próximos eventos

* Lo último del foro

Re:ESCANEADO DE FOTOS por Poucopelo
[Hoy a las 13:30:24]


Re:Desconfiguración en pantalla de Vegas Pro 14. por guiem
[Hoy a las 12:12:27]


Re:Desconfiguración en pantalla de Vegas Pro 14. por XarquS
[Hoy a las 11:52:47]


Re:Traducción ACDSee Pro 10.4.0.686 por Oleada
[Hoy a las 11:16:30]


Re:Desconfiguración en pantalla de Vegas Pro 14. por guiem
[Hoy a las 08:21:04]


Re:Desconfiguración en pantalla de Vegas Pro 14. por guiem
[Hoy a las 08:19:56]


Re:Desconfiguración en pantalla de Vegas Pro 14. por L. Urrutia
[Hoy a las 02:34:21]


Re:Traducción ACDSee Pro 10.4.0.686 por conghos
[Hoy a las 01:28:45]


Re:Traducción GoldWave 6.28 Oleada por Oleada
[Ayer a las 20:50:05]


Re:Traducción ACDSee Pro 10.4.0.686 por Oleada
[Ayer a las 18:28:32]


Re:Traducción ACDSee Pro 10.4.0.686 por ancasmar
[Ayer a las 18:16:56]


Re:ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada por Oleada
[Ayer a las 14:20:34]


Desconfiguración en pantalla de Vegas Pro 14. por guiem
[Ayer a las 10:52:45]


Tutoriales Sencillos y Rapidos Sony Vegas Profesional por dcinema
[Ayer a las 03:31:24]


Re:Pásta Térmica y Ventilador por scrappy
[Ayer a las 01:55:47]


Re:Como podria hacer estos efectos? por juanmario
[Ayer a las 01:53:57]


Re:ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada por maxben83
[Ayer a las 01:00:07]


Re:ESCANEADO DE FOTOS por emilioca
[23 de Junio de 2017, 23:24:52]


Re:No puedo ni reproducir ni capturar una cinta mindv por Poucopelo
[23 de Junio de 2017, 19:34:57]


Re:No puedo ni reproducir ni capturar una cinta mindv por juanmfilms
[23 de Junio de 2017, 19:00:13]


Re:Como podria hacer estos efectos? por Tobydecai
[23 de Junio de 2017, 18:52:58]


Re:No puedo ni reproducir ni capturar una cinta mindv por Poucopelo
[23 de Junio de 2017, 18:37:30]


Re:Flujo trabajo con 4K 5d mark iv y no volverme loco??? por Poucopelo
[23 de Junio de 2017, 18:28:57]


Re:Targeta gráfica para mejorar rendimiento por XarquS
[23 de Junio de 2017, 17:20:58]


Targeta gráfica para mejorar rendimiento por panzerboy
[23 de Junio de 2017, 13:50:07]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52702
  • stats Total de Mensajes: 440498
  • stats Total de Temas: 75661
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad



Autor Tema: Problemas con el formato .AVI ...  (Leído 589 veces)

Desconectado kubcias

  • Recién llegado
  • *
  • Mensajes: 5
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
Problemas con el formato .AVI ...
« en: 10 de Enero de 2017, 16:48:32 »
Hola a todos! :D


Hace ya bastante tiempo intenté arreglar el problema que tenia mi SV de no leer archivos con la extensión .AVI, incluso hice un tema pero nadie sabia nada... Todos me recomendaban formatear...


Así que eso fue lo que hice, formateé, instalé el SV y nada... O sea hay un pequeño progreso, los archivos .AVI se abren, pero el audio no aparece, sale como comprimido, he aquí una muestra:


http://imgur.com/a/TpGfn


La verdad es que no sé que códec puede ser... Solo he instalado el Xvid Video Codec, y el básico que tiene Bandicam por defecto el Bandisoft MPEG-1 Decoder. Aclaro que mi tarjeta gráfica es una AMD. Gracias de antemano gente!

Linkback: https://videoedicion.org/foro/index.php?topic=92157.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Poucopelo

  • Consejero
  • *****
  • Mensajes: 2819
  • Invoco el poder del Firewire
    • Ver Perfil
  • Valoración: +203 / -8
Re:Problemas con el formato .AVI ...
« Respuesta #1 en: 10 de Enero de 2017, 18:48:17 »
Hola kubcias, recuerdo el problema anterior.

Varias cosas:
Al decir SV ¿te refieres a Sony Vegas?. Si es así, ¿por qué no lo escribes en el Foro de Vegas? ¿Y qué versión utilizas?
¿Qué tipo de archivos te causan el problema?. Por favor, usa MediaInfo en modo Texto, copia y pega los datos que salgan.
Estaría bien que facilitaras un fragmento de ese video para que podamos descargar y hacer pruebas.

Esperamos tus noticias. Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Problemas con el formato

Iniciado por mascafe en Vegas Pro

6 Respuestas
873 Vistas
Último mensaje 07 de Mayo de 2008, 09:55:41
por nij
xx
Problemas formato 16:9

Iniciado por thecastor en Vegas Pro

7 Respuestas
2285 Vistas
Último mensaje 24 de Mayo de 2005, 21:16:24
por iacipgcz
xx
Problemas con el formato al capturar

Iniciado por en Captura

1 Respuestas
691 Vistas
Último mensaje 27 de Junio de 2004, 19:44:59
por Carlos42
xx
Problemas con formato de audio

Iniciado por jrb40 en Audio (general)

1 Respuestas
1031 Vistas
Último mensaje 24 de Mayo de 2004, 16:55:43
por maikel
 


Publicidad